ALVAO for Outlook (Desktop add-in) - Save to request log/new request from e-mail - Missing recipients from Exchange
Článek se týká verzí produktů
ALVAO for Outlook 10.0 a vyšší
Příznaky
Item in request log created from e-mail is missing some recipients.
Příčina
The exact cause is not known. Possible causes:
- User's email is hidden from Global access list (GAL)
- User's account is disabled/removed in Exchange
- Bug in Microsoft Outlook API
Řešení
-
Náhradní řešení
- E-mail - Save as - Save
- Open email from file and save it to a request log/create ticket
or use AppSource add-in instead
Kroky pro reprodukci tohoto chování
ALVAO for Outlook - Save to request log/New request from e-mail
Přílohy
Číslo problému
T147330ALVAO
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|